Support » Plugin: Disable REST API » Works fine with WP 4.7.2

  • Works fine with 4.7.2. You can test your site before and after installation of this plugin using http://example.com/wp-json

    You’ll know it works when you see the message:

    {“code”:”rest_cannot_access”,”message”:”Only authenticated users can access the REST API.”,”data”:{“status”:401}}

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Works fine with WP 4.7.2’ is closed to new replies.