Support » Plugin: Custom Single Post Templates Manager » Works fine in 3.5.1

  • Works fine in 3.5.1
    Help file is ok.
    You need to have an understanding of template and specific code.

  • The topic ‘Works fine in 3.5.1’ is closed to new replies.