WordPress.org

Support

Support » Reviews » Works fine 3.9.1 and easy to use!

Works fine 3.9.1 and easy to use!

  • It works for me also in the 3.9.1 worpress version.
    Also i can use it easy on my own by adding CSS-Class attributes to my navbar.

  • The topic ‘Works fine 3.9.1 and easy to use!’ is closed to new replies.