Support » Plugin: WP Statistics » working fine, but it have conflict with PHP7.0 or higher

  • edyrizk

    (@edyrizk)


    working fine, but it have conflict with PHP7.0 or higher
    please try to solve it

    • This topic was modified 6 months ago by edyrizk.
Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this review.