WordPress.org

Forums

WP Require Auth
Worked Great (1 post)

  1. Mike Zielonka
    Member
    Posted 3 years ago #

    Worked great on WP 3.4.2. Forced visitors to login but still allowed services like ManageWP to work.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WP Require Auth
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.