Support » Plugin: Fonts » Work with WP3.8.1 & Tempera?

  • Resolved Bob Heller

    (@bob-heller)


    Hi – I am using the Tempera theme for my site and want to add these 2 features to the text editing.

    WP tells me “Warning: This plugin has not been tested with your current version of WordPress.”

    Any known issues or tips for this version & theme?

    http://wordpress.org/plugins/fonts/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Work with WP3.8.1 & Tempera?’ is closed to new replies.