Support » Plugin: Conditional Widgets » Work with WP 5.0.2 ?

  • Resolved sakag

    (@sakag)


    Hello and thanks for this great plugin,

    can any user or you as the programmer confirm
    the compatibility with WP 5.0.2 or have
    a code-workaround .. if not?

    With best regards,
    sakag

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Work with WP 5.0.2 ?’ is closed to new replies.