Support » Fixing WordPress » wordpress update 3.5 update error

  • i’m update version 3.4.2 to 3.5 and theme slider and dropmenu not working please help me what can i do ?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘wordpress update 3.5 update error’ is closed to new replies.