WordPress.org

Support

Support » How-To and Troubleshooting » WordPress theme ‘warning’

WordPress theme ‘warning’

  • I was making my layout for my website and this warning is at the top:

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home/jenny/public_html/index.php:3) in /home/jenny/public_html/wp-content/plugins/easy-contact/econtact.php on line 112

    It’s really bothering me, can someone help?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘WordPress theme ‘warning’’ is closed to new replies.
Skip to toolbar