Support » Installing WordPress » wordpress for php 5.3.0

  • majidazad

    (@majidazad)


    hi.
    i need wordpress for php 5.3.0 and wamp 2.0
    where to get it ?
    thanks.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.