Support » Plugin: MAS Companies For WP Job Manager » WordPress compatibility

  • Resolved nunmul

    (@nunmul)


    Good day,

    If you can please advise if the Plugin will be updated soon to be compatible with WordPress 5.5.1?
    “Warning: This plugin has not been tested with your current version of WordPress.
    add_filter( ‘admin_head’, ‘mas_wpjmc_admin_menu_label’ );”

    Thank you

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘WordPress compatibility’ is closed to new replies.