Support » Plugin: Widget Shortcode » WordPress 5.8.1 compatibility ??

  • adisaputro25

    (@adisaputro25)


    This plugin is not update for more than a year and I got warning from WordFence because of that.

    Is this plugin compatible with WordPress 5.8.1?

  • The topic ‘WordPress 5.8.1 compatibility ??’ is closed to new replies.