Support » Plugin: Lazy Loader » WordPress 5.5

  • Resolved Andrei

    (@andrei0luca)


    Hi Florian,

    Short question here.

    Lazy Loader 7.0 disables by default the lazy load functionality of WordPress 5.5. So the end results are the same as prior to updating to WordPress 5.5, no additional actions are needed from us Lazy Loader users.

    Is that a correct assessment?

    Thank you,
    Andrei

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.