Support » Plugin: SyntaxHighlighter Evolved » WordPress 5.4 Compatibility

  • Resolved jr3074

    (@jr3074)


    new wordpress has been released, Is the plugin compatible with WordPress 5.4?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘WordPress 5.4 Compatibility’ is closed to new replies.