Support » Plugin: Security & Malware scan by CleanTalk » WordPress 5.4

  • Resolved Юрий

    (@urgen12)


    Добрый день,мой форум FAWFORU.RU постоен на WordPress 5.3, вчера обновил до версии WordPress 5.4 и язык на форуме стал не читаемым, НО если не обновлять ваш плагин и оставаться на старой версии плагина но с новым WordPress 5.4 то все отлично отрабатывает язык.
    https://yadi.sk/d/vB0EY4EOwFM8qA

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WordPress 5.4’ is closed to new replies.