Support » Plugin: WP Multibyte Patch » WordPress 5以降でも必須

  • WordPress5からデフォルトでなくなったので「もういらない」と思ったら大間違い。
    現在でも日本語ファイルのアップロードなどでも困らないように対処してくれます。

  • The topic ‘WordPress 5以降でも必須’ is closed to new replies.