Support » Plugin: JWT Authentication for WP REST API » wordpress 4.7 compatibility

  • Resolved qhong

    (@qhong)



    Hi,

    Thank you for your amazing work. The plugin runs very well in WordPress 4.6.1, but after I upgrade WordPress to 4.7, once I activate the plugin, I get error saying that Fatal error: Allowed memory size of 134217728 bytes exhausted (tried to allocate 2097160 bytes) in /opt/bitnami/apps/wordpress/htdocs/wp-includes/plugin.php on line 443.

    Qixuan Hong

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘wordpress 4.7 compatibility’ is closed to new replies.