WordPress.org

Support

Support » Plugins and Hacks » BuddyMenu BuddyLinks » WordPress 3.7 compatibility

WordPress 3.7 compatibility

  • Hi

    Glad to see You again over here. I update wordpress to the last version and so your plugin but after that I made some changes, save the settings and I get just a blank widget.

    Everything was ok after the update to wordpress 3.7, I even tried to back to the last version of your plugin and still doesn’t work.

    Thanks for your time!

    http://wordpress.org/plugins/buddymenu-buddylinks/

  • The topic ‘WordPress 3.7 compatibility’ is closed to new replies.
Skip to toolbar