Support » Plugins and Hacks » WordPress 3.5.1 compatibilty or milestone?

WordPress 3.5.1 compatibilty or milestone?

  • Thanks for taking the time to create this plug-in, it is a much needed feature of Shopp.

    Is the plug-in compatible with WordPress 3.5.1, or are there any plans to make it so? I see the plug-in hasn’t been updated in some time so I hope you have plans to!

    Literally just placing the shopp-importer folder in my plug-ins directory breaks my entire web site down to 500 errors.


  • The topic ‘WordPress 3.5.1 compatibilty or milestone?’ is closed to new replies.