Support » Fixing WordPress » WordPress 3.1.3 [Media Error]

  • i’m using latest wordpress (3.1.3)

    why wordpress 3.1.3 error at this line??

    Warning: explode() expects parameter 2 to be string, array given in C:\xampp\htdocs\wpku\wordpress\wp-includes\query.php on line 2390

    Warning: in_array() expects parameter 2 to be array, null given in C:\xampp\htdocs\wpku\wordpress\wp-includes\query.php on line 2399

    I found the error in the media menu located on the dashboard
    i’m use xampp for instalation

    if you want to fix it
    download wordpress hotfix

    thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WordPress 3.1.3 [Media Error]’ is closed to new replies.