WordPress.org

Support

Support » Plugins and Hacks » WordPress 2.5.1 SMF

WordPress 2.5.1 SMF

  • Hello

    i need this bridge for WP 2.5.1

    but
    http://wordpress.org/extend/plugins/wp-smf-a-simplemachines-bridge/
    Quote

    A WordPress bridge for complete user integration. There are also some site integration features.
    SMFWordpress requires WPSMF 1.06 to be installed (as a plugin) in WordPress. The two work together to maintain nearly identical user databases. Previous users may also be imported into WordPress or SMF. They allow both WordPress and SMF to function independantly without compromising functionality.

    Compatible up to: 2.2 >:( >:(

    please help

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘WordPress 2.5.1 SMF’ is closed to new replies.