Support » Plugin: 微信机器人高级版 » wordpress 更新为4.3后无法使用了

  • wordpress 更新为4.3后无法使用了。只有回复checkin和1(帮助)时才返回数据,其他关键词查询均失效!

  • The topic ‘wordpress 更新为4.3后无法使用了’ is closed to new replies.