• Olá, pessoal. Alguém sabe me dizer se o plugin já foi testado nas versão 4.2 ?
    Fui atualizar a versão do meu WooCommerce e:

    Plugin Testado para o WooCommerce na versão
    Claudio Sanches – PagSeguro for WooCommerce 3.4.0

    Se alguem já atualizou pode me informar se esta tudo funcionando normalmente ou precisa de alguns ajustes ?

    Obrigado.

  • You must be logged in to reply to this topic.