Support » Plugin: Events Shortcodes For The Events Calendar » Won’t work with Yootheme Pro 2.0

  • Resolved svijany

    (@svijany)


    This was a good product – we installed the pro version for a client site.
    Unfortunately it doesn’t currently work with the updated builder from Yootheme v2.*
    As neither Yootheme nor the Cool Plugins team can get it to work again it was not a good purchase!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Won’t work with Yootheme Pro 2.0’ is closed to new replies.