WordPress.org

Support

Support » Plugins and Hacks » My Maintenance Mode » Won't run with deprecated arguments

Won't run with deprecated arguments

  • I was going to upgrade my core from 3.4.1 to 3.5.1, but noticed the incompatibility. In 3.5.1, the plugin will currently (1.0.2) not run due to deprecated arguments.

  • The topic ‘Won't run with deprecated arguments’ is closed to new replies.
Skip to toolbar