WordPress.org

Support

Support » Plugins and Hacks » WolfNet Plugin-Conflict with Gravity Forms

WolfNet Plugin-Conflict with Gravity Forms

  • cmueller733
    Member

    @cmueller733

    I was unable to use the WP editor within Gravity forms to create a message for email notifications. Following Gravity Forms suggestion, I deactivated all plugins and activated one by one. The culprit is a conflict with the latest WolfNet Plugin.

    Does anyone know of a patch/fix?

  • The topic ‘WolfNet Plugin-Conflict with Gravity Forms’ is closed to new replies.