Support » Plugin: TinyMCE Advanced » Will This MCE Be Affected by WP 3.9?

Viewing 1 replies (of 1 total)
  • Plugin Author Andrew Ozz

    (@azaozz)

    WordPress Dev

    Yes, currently working on a completely updated version of the plugin to go with WordPress 3.9/TinyMCE 4.0 🙂

    After the update (most of) the old settings will probably need to be reset as TinyMCE 4.0 has quite different options.

Viewing 1 replies (of 1 total)
  • The topic ‘Will This MCE Be Affected by WP 3.9?’ is closed to new replies.