Support » Plugin: Instapage WordPress Plugin » Will break php5 sites

  • The last 2 updates break php5 compatibility.

    There is nobody answering support tickets.

  • The topic ‘Will break php5 sites’ is closed to new replies.