Support » Plugin: AVH Extended Categories Widgets » Widget generates error with upgrade to WP 5.3

  • opvelp

    (@opvelp)


    Hello,
    I just had to deactivate this plugin because it generated this error after I updated to WP 5.3: Warning: Declaration of AVH_Walker_Category_Checklist….

    Any suggestions?

Viewing 4 replies - 16 through 19 (of 19 total)
Viewing 4 replies - 16 through 19 (of 19 total)
  • The topic ‘Widget generates error with upgrade to WP 5.3’ is closed to new replies.