WordPress.org

Forums

Widgets Area Chooser
Widget Area Chooser Doesn't Work with 3.8 (1 post)

  1. ithacaindy
    Member
    Posted 1 year ago #

    I loved the idea of WAC pre-WordPress 3.8. However, now that MP6 isn't compatible with 3.8, the widget plugin doesn't work. How do I get WAC with WP3.8?

    http://wordpress.org/plugins/widget-area-chooser/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Widgets Area Chooser
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic