WordPress.org

Forums

FancyBox for WordPress
which version of Fancybox does the plugin use? (1 post)

  1. dorich
    Member
    Posted 2 years ago #

    Noticing that there are two different sets of API information, one for pre version 2 and one for version 2, I wondered which one was appropriate for this plugin. The link in the plugin goes to the api for version 1 so implicitly the plugin is not using version 2. Is that correct?

    http://wordpress.org/extend/plugins/fancybox-for-wordpress/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • FancyBox for WordPress
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic