Support » Plugin: WP DB Driver » Which version is best for wordpress 3.9.2?

  • I am using WordPress 3.9.2 with php 7.0 and trying to use WP DB Driver 2.1.0 is this works?
    If not then please give suggestion to me on this.
    Also how to test WP DB Driver for PDO?

    Thanks,
    Nilesh P

Viewing 1 replies (of 1 total)
  • Plugin Author Marko Heijnen

    (@markoheijnen)

    Hey Nilesh,

    I can’t really tell as I don’t test the plugin out with such an old version.

    Best, Marko

Viewing 1 replies (of 1 total)
  • The topic ‘Which version is best for wordpress 3.9.2?’ is closed to new replies.