Support » Plugin: Exploit Scanner » When will be updated?

  • I just installed and ran the exploit scanner and it is giving me an Unknown File error for files that are in the 4.9.1 core. I’m double checking it against the latest install that I just ran. When will this plugin be updated so these false positives can be removed?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘When will be updated?’ is closed to new replies.