Support » Plugins and Hacks » whats wrong about this?

  • just added the comments plugin ….and as expected i cant get it valid…
    As podz helped me yesterday with simular thing i thought i just used the same tags but thats a no….no..
    So what is wrong about this…..
    <li id="commented">

  • Commentaar......
    • <?php get_recently_commented(2); ?>

Viewing 15 replies - 1 through 15 (of 20 total)