WordPress.org

Forums

XData Toolkit
what xslt parser version does this support? (1 post)

  1. tvanwynen
    Member
    Posted 1 year ago #

    I need to know what version of XSLT this supports; I am trying to move a large site over to wordpress. it uses many xml files. the current xslt parser being used is version 1.0

    can external parsers be attached to this plugin? like the Saxon 2.0 parser?

    http://wordpress.org/plugins/xdata-toolkit/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • XData Toolkit
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic