Support » Plugin: Column Shortcodes » What about PHP 7.0?

  • Hi Guys,
    my web provider will disable the PHP 5.x (< 5.6). I could go to 5.6, but better would be PHP 7. How is about the compatibility?
    Regards
    Henryk

  • The topic ‘What about PHP 7.0?’ is closed to new replies.