Support » Plugin: Archive Control » What about PHP 7.0?

  • henrykf

    (@henrykf)


    Hi,
    is your plugin compatible with PHP 7?
    I would like to upgrade my site.
    Regards
    Henryk

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘What about PHP 7.0?’ is closed to new replies.