Support » Plugin: Post expire date Sidebar » What a shame, a lot of warning

  • Resolved marietek

    (@marietek)


    What a shame that this plugin create a lot of warning with WP 5. 5.1
    And cannot be kept…
    It was exactly what i fetch…
    And the others expirator are out of date
    Can you continue working on ?
    marie

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author popeating

    (@popeating)

    Sorry for the late reply, i just updated the plugin, so the warnings are gone

    Thread Starter marietek

    (@marietek)

    A bit too late for the problem, but it will be OK for the next need !
    Have a niceday
    marie

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘What a shame, a lot of warning’ is closed to new replies.