• Resolved grego87

    (@grego87)


    The plugin claims to be compatible with WP 4.9, but it’s using a function (determine_locale()) introduced in WP 5.0, which makes the website crash after the plugin update on WP <5.0.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.