Support » Plugin: Classic Editor » We should not have a plugin to maintain existing sites

  • It’s sad that WordPress is not listening to their users. I almost destroyed my site with Gutenberg. It is impossible to maintain existing site with html by Gutenberg.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘We should not have a plugin to maintain existing sites’ is closed to new replies.