Support » Plugin: Better Search Replace » Warnings when I upgrade the PHP version to 7.1.8

  • khaleds

    (@khaleds)


    FILE: /home/*********/public_html/wp-content/plugins/better-search-replace/includes/class-bsr-compatibility.php
    —————————————————————————————————————-
    FOUND 0 ERRORS AND 1 WARNING AFFECTING 1 LINE
    —————————————————————————————————————-
    54 | WARNING | INI directive ‘safe_mode’ is deprecated since PHP 5.3 and removed since PHP 5.4
    —————————————————————————————————————-

  • You must be logged in to reply to this topic.