Support » How-To and Troubleshooting » [Resolved] warnings – failed opening … /plugins/_MACOSX/

[Resolved] warnings – failed opening … /plugins/_MACOSX/

  • I got this error:

    Warning: include_once(/home/erinichristine/erinichristine.com/wench/wp-content/plugins/__MACOSX/) [function.include-once]: failed to open stream: Success in /home/erinichristine/erinichristine.com/wench/wp-settings.php on line 465

    Warning: include_once() [function.include]: Failed opening ‘/home/erinichristine/erinichristine.com/wench/wp-content/plugins/__MACOSX/’ for inclusion (include_path=’.:/usr/local/php5/lib/php:/usr/local/lib/php’) in /home/erinichristine/erinichristine.com/wench/wp-settings.php on line 465

    And I really don’t know what it means or how to fix it.
    All I was trying to do at the time was install google analytics, which I still don’t know if I did correctly…

    anyway: http://www.erinichristine.com/wench/

    Anyone have any suggestions???

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] warnings – failed opening … /plugins/_MACOSX/’ is closed to new replies.