Support » Plugin: Query Monitor » Warnings

  • Resolved mireillesan

    (@mireillesan)


    I’m receiving these errors:

    Warning: explode() expects parameter 2 to be string, array given in C:\xampp\…\wp-content\plugins\query-monitor\output\html\db_queries.php on line 323
    Warning: array_reverse() expects parameter 1 to be array, null given in C:\xampp\…\wp-content\plugins\query-monitor\output\html\db_queries.php on line 324
    Warning: array_shift() expects parameter 1 to be array, null given in C:\xampp\…\wp-content\plugins\query-monitor\output\html\db_queries.php on line 325
    Warning: array_map(): Argument #2 should be an array in C:\xampp\wp-content\plugins\query-monitor\output\html\db_queries.php on line 326

    https://wordpress.org/plugins/query-monitor/

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Warnings’ is closed to new replies.