WordPress.org

Forums

EDD Purchase Gravatars
Warning: shuffle() expects parameter 1 (2 posts)

  1. This popped up in my logs:

    Warning: shuffle() expects parameter 1 to be array, null given in /home/public_html/wp-content/plugins/edd-purchase-gravatars/edd-purchase-gravatars.php on line 206

    https://wordpress.org/plugins/edd-purchase-gravatars/

  2. Andrew Munro (sumobi)
    Member
    Plugin Author

    Posted 1 year ago #

    Thanks, will check it out

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • EDD Purchase Gravatars
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.