Support » Plugin: upPrev » warning PHP 8.0

  • Resolved Robert

    (@robertmindroi)


    Hello,

    Upgrading to PHP 8.0 will display this warning

    PHP Warning: Undefined variable $value in wp-content/plugins/upprev/includes/iworks/upprev.php on line 182

    Can you look into it?

    Thank you!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.