Support » Plugin: Simple Lightbox » Warning message with php 7.2.1

  • Resolved grcrane

    (@grcrane)


    Simple lightbox Version 2.6.0
    PHP 7.2.1, MySQL 5.6.38, WordPress 4.9.5

    Error: Warning: count(): Parameter must be an array or an object that implements Countable in /Users/george/Sites/pasdev/wp-content/plugins/simple-lightbox/includes/class.utilities.php on line 1411

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning message with php 7.2.1’ is closed to new replies.