WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Warning message in Preview

[Resolved] Warning message in Preview

  • Hi!

    I get this warning message when I look at the preview:

    “Warning: call_user_func_array() expects parameter 1 to be a valid callback, first array member is not a valid class name or object in /var/www/ud03_287/html/wp/wordpress/wp-includes/plugin.php on line 406”

    I have already re-installed WordPress, deactivated all plugins but it’s still there.

    My theme is Pagelines.

    Is the plugin, the WP installation or the theme the problem?

    Thanx a lot!

    sun

    http://wordpress.org/plugins/formidable/

Viewing 1 replies (of 1 total)
  • Plugin Author srwells

    @srwells

    Can you deactivate your pagelines theme for the default 2012 or 2013 theme and see if the issue is still there?

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Warning message in Preview’ is closed to new replies.