Support » Plugins and Hacks » Warning message after updating

  • After updating to WP 3.5 I noticed this, see below. How do I solve this?

    Best wishes
    /Olfdan

    Missing argument 2 for wpdb::prepare(), called in /storage/content/15/156615/danemo.com/public_html/wp-content/plugins/dynamic-widgets/classes/dynwid_class.php on line 654 and defined in /storage/content/15/156615/danemo.com/public_html/wp-includes/wp-db.php on line 990
    Static

  • The topic ‘Warning message after updating’ is closed to new replies.