Support » Plugins and Hacks » Warning message after installing feedburner

  • corpori4

    (@corpori4)


    I’m new to blogging, and received the following error messages after installing the feedburner plugin:

    Warning: include_once(/home/corpori4/public_html/wp-content/plugins/__MACOSX/) [function.include-once]: failed to open stream: Success in /home/corpori4/public_html/wp-settings.php on line 473

    Warning: include_once() [function.include]: Failed opening ‘/home/corpori4/public_html/wp-content/plugins/__MACOSX/’ for inclusion (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/corpori4/public_html/wp-settings.php on line 473

    Can anyone help me? Thanks in advance.

  • The topic ‘Warning message after installing feedburner’ is closed to new replies.