Support » Fixing WordPress » Warning: Invalid argument supplied for foreach() in…

  • Just updated to the latest version of WP (2.8.4) and I am now getting this error on all plugins.

    Warning: Invalid argument supplied for foreach() in /home1/husarus/public_html/blog/wp-admin/plugins.php on line 437

    Accessing the plugin page I can’t deactivate/activate any plugins. This warning is shown on each plugin.

    Anyone seen this before?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: Invalid argument supplied for foreach() in…’ is closed to new replies.